Q1:编一个同花顺换手率选股公式

换手率:=V/CAPITAL*100;
XG:换手率<REF(换手率,1);
(已在同花顺上测试。这样信号很多的)

Q2:换手率选股指标公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。 你的选股条件呢?

Q3:涨幅》5换手率》10选股公式。谢谢

{涨幅大于5换手率大于10-选股}
换手率:=VOL/CAPITAL*100,
涨幅:=(C-REF(C,1))/REF(C,1)*100,
XG:换手率>10 AND 涨幅>5;

Q4:请教高手写一个用换手率的选股公式。谢谢。

EXP1:=EXPMA(CLOSE,6);
XG:EXP1 AND V/CAPITAL*100>REF(V/CAPITAL*100,1)*1.1 AND V/CAPITAL*100>REF(V/CAPITAL*100,1)*2.5 AND C/REF(C,1)<1.04 AND C/REF(C,1)>1;

Q5:炒股票看日线好还是周线好?

要看你做什么周期的,周线的趋势是中长线的走势;如果你是做超短线,看周线就没有什么用,只看日线就足够了。 通常来讲,选周线已经走好的,在日线回调的时候找买点是更理想的方法。

Q6:看股票是在高点还是低点,是看月线还是看周线

你问的是股票走势的高低点,是通过月线,还是周线来看吧?其实是一样的,只要周线的走势出现过了高点或者是低点,月线会显示出来的,月线等于4条周线。